CompatInfo 3.6.1 has just been released.

This release even if content’s light is much important, because it gave wrong results, and specify PHP 5.6 while it’s not.

If you’ve a CompatInfo 3.6.0, you’re welcome to update ASAP.

Bugs :

  • GH-144 : issue introduced by new PHP 5.6 feature detection (GH-140)

Download :

Published by Laurent Laville on 2014-11-20