CompatInfo 4.5.0 has just been released.

Add support of PHP 5.6.14, PHP 5.5.30 and PHP 5.4.45

Bugs :

  • GH-209 : PHP feature detection versions overridden if any function defined after usage

Download :

Published by Laurent Laville on 2015-10-05