Reflect 4.0.0 has just been released.

News:

  • Introduce a sniff architecture for more modularity into analysers

Changes:

  • Drop support to PHP 5.3; Minimum requirement is now PHP 5.4.0

Download :

Published by Laurent Laville on 2015-12-04